Oops. Missing confparser_ext module in install configuration file.
-rw-r--r-- 3876 basicparser.py
-rw-r--r-- 2130 basicvalidator.py
-rw-r--r-- 5446 confparser.py
-rw-r--r-- 6083 confparser_ext.py
-rwxr-xr-x 4859 install
-rw-r--r-- 326 install_conf.py
-rw-r--r-- 2207 test_confparser.py