More explicit warning about versions mismatch.
[py-rsbac] / setup
1 setup.py