More explicit warning about versions mismatch.
[py-rsbac] / REQ.txt
2006-10-21 Frédéric JollitonInitial import