More explicit warning about versions mismatch.
[py-rsbac] / rsbac / rsbac_auto.py
2006-10-21 Frédéric JollitonInitial import