More explicit warning about versions mismatch.
[py-rsbac] / setup.py
2006-10-23 Frédéric JollitonUpdated setup metadata.
2006-10-21 Frédéric JollitonInitial import