More explicit warning about versions mismatch.
[py-rsbac] / extra /
drwxr-xr-x   ..
-rw-r--r-- 857 gen.sh